Для входа на форум нажмите здесь

Вернуться   GoHa.Ru > Форумы > ММО Игры > Архив > Dungeons & Dragons Online > Вопросы и ответы

Ответ
 
Опции темы
Старый 17.12.2010, 17:19   #1 
B.I.G.-=(SSDL)=-
Знаток B.I.G.-=(SSDL)=- вне форума

 Аватар для B.I.G.-=(SSDL)=-

Ответить с цитированием
Info
Сообщений: 2,015
Всего лайков: 8
Регистрация: 05.02.2008
Игра: Tabula Rasa
Сервер: Centaurus (EU)
Ник: Kpacaba
Гилд.: Armored Core (RU)
Инфо: perk - action boy
лаунчер требует нетворк старой версии

при запуске лаунчера вылетает окошко "сначала установите НЕТ Фреймворк версии 1.1.4322" - где ж его взять то если есть только 4.0
подскажите как решается кроме поновой инсталировать?
__________________
Fallen Earth - Yxapb, EVE online - Bpom KaMnom, Global Agenda - Yxapb, World of warcraft - Ухарь (Гордунни), World of tanks - Tpaxmop, Age of conan - Yxapb (Rothat), SW:TOR - Yxapb (Sith'ari), NeverWinter - @Yxapb (Beholder), TESO - @BIGssdl

http://www.swtor.com/r/3tGrnX
Старый 18.12.2010, 07:15   #2 
B.I.G.-=(SSDL)=-
Знаток B.I.G.-=(SSDL)=- вне форума

 Аватар для B.I.G.-=(SSDL)=-

Ответить с цитированием
Info
Сообщений: 2,015
Всего лайков: 8
Регистрация: 05.02.2008
Игра: Tabula Rasa
Сервер: Centaurus (EU)
Ник: Kpacaba
Гилд.: Armored Core (RU)
Инфо: perk - action boy
Re: лаунчер требует нетворк старой версии

http://forums.ddo.com/showthread.php...ight=framework
может у кого такая проблема случится
__________________
Fallen Earth - Yxapb, EVE online - Bpom KaMnom, Global Agenda - Yxapb, World of warcraft - Ухарь (Гордунни), World of tanks - Tpaxmop, Age of conan - Yxapb (Rothat), SW:TOR - Yxapb (Sith'ari), NeverWinter - @Yxapb (Beholder), TESO - @BIGssdl

http://www.swtor.com/r/3tGrnX
Старый 24.04.2011, 23:40   #3 
Ksion
Фанат Ksion вне форума

 Аватар для Ksion

Ответить с цитированием
Info
Сообщений: 187
Всего лайков: 0
Регистрация: 17.05.2007
Ник: Ksion\Gaktal
Гилд.: Born to Kill
Re: лаунчер требует нетворк старой версии

народ, поставил игру и вот такая же проблема. стоит 4 фрейм на семерку 32 бит, а требует первую. что делать?
__________________

Старый 25.04.2011, 01:22   #4 
Targitaj Silverskin
Guest

Ответить с цитированием
Info
Сообщений: n/a
Re: лаунчер требует нетворк старой версии

ну выше же ссылка на фак

http://www.microsoft.com/downloads/e...displaylang=en
Старый 25.04.2011, 15:47   #5 
Ksion
Фанат Ksion вне форума

 Аватар для Ksion

Ответить с цитированием
Info
Сообщений: 187
Всего лайков: 0
Регистрация: 17.05.2007
Ник: Ksion\Gaktal
Гилд.: Born to Kill
Re: лаунчер требует нетворк старой версии

спс разобрался.
__________________

Старый 27.04.2014, 13:02   #6 
warlord7979
Читатель warlord7979 вне форума

Ответить с цитированием
Info
Сообщений: 1
Всего лайков: 0
Регистрация: 26.04.2014
Re: лаунчер требует нетворк старой версии

Люди помогите поставил DDO Онлайн игру обновил создал перса все зашол а карта не загружаеться тоесть полоска загрузки дошла до конца все ждал30 минут потом пи пишет DDO ОНАЛЙН перестал отвечать.Хотя е ее скачал с официального сайта серваки все зеленым горятмож она непреднознчена для ноутбука с виндой 8
Ответ

Вернуться   GoHa.Ru > Форумы > ММО Игры > Архив > Dungeons & Dragons Online > Вопросы и ответы
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


(c) GoHa.Ru 2003-2018
Рейтинг@Mail.ru